Airco "service" in display. Safrane 2.2VI 1995

Post hier al je vragen over de Renault Safrane
Post Reply
Laguna 2.0 RXE
Posts: 65
Joined: Tue 1 Mar 2005 22:55
Location: Almere

Airco "service" in display. Safrane 2.2VI 1995

Post by Laguna 2.0 RXE »

Ik heb telkens het woordje service in mijn display van de airco.

Alles is goed , druk, inhoud , rollen alles etc voor zover ik weet is in orde.

Hij is ook al uitgelezen, en goed bevonden.maar nog steeds verschijnt er service. Meestal na het starten staat het er , en als ik even rijd is het weer weg. Heel apart.

Wie weet hoe ik dit op kan lossen.


René
Thijs_NL
Posts: 43
Joined: Sun 21 May 2006 15:00

Post by Thijs_NL »

Is gewoon een euvel van de Safrane. Ik heb het ook wel eens gezien, uitzetten en starten en het is weer weg.

Vreemd euvel inderdaad.
Riël
Über-Spammer
Posts: 30403
Joined: Tue 14 Aug 2001 0:00
Location: Born

Post by Riël »

Misschien eens een Airco-service laten uitvoeren :) Heeft hij pas een aircobeurt gehad?
MikeVV
Posts: 960
Joined: Thu 10 Aug 2006 10:41
Location: Maarssen-broek
Contact:

Post by MikeVV »

Aan de bijrijderskant, bij de voeten rechts,daar zie je een langwerpige stekker zitten, deze gaat in de motor van je aanjager.

Haal de stekker eruit en maak deze beetje schoon, je zal misschien verbrande stukjes zien zitten.

Plaats de stekker weer terug en zet het contact aan, met een beetje geluk doet hij het nu weer.
Mocht hij het niet doen kan je proberen om een beetje de stekker te bewegen, soms pakt hij m dan weer. ( heb hetzelfde probleem en bij mij gaat het al een half jaar goed!)

Is dit niet het geval dan heb je een bekende laguna kwaal te pakken.
Motortje kost ongeveer 200 a 250 euro. ( wel heel makkelijk zelf erin te zetten)

Succes
www.lagunaclub.nl Eens een Laguna, altijd een Laguna
Post Reply